大智慧公式函数大全

大智慧公式函数M(10,1,30,1)是:M----参数名;10---缺省值;1----最小值;30---最大值;1{最后面的}---步长;

{波段王}{副图} VAR1:=(CLOSE+HIGH+LOW+OPEN)/(4); VAR2:=SUMBARS(VOL,CAPITAL); VAR3:=HHV(VAR1,VAR2); VAR4:=LLV(VAR1,VAR2); VAR5:=((2)*(VAR1)-VAR4-REF(VAR4,1))/(VAR3-VAR4); VAR6:=(VAR1-VAR4)/(VAR3-VAR4);

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF; 指数趋势:EMA(1250*(INDEXC-LLV(INDEXL,34))/HHV(INDEXH,34)-LLV(INDEXL,34),3),LineThick0,COLORYELLOW; 主力筹码集中度:

第一个问题不详细.第二个问题:开:"SZ399001$OPEN",LINETHICK0;收:"SZ399001$CLOSE",LINETHICK0;高:"SZ399001$HIGH",LINETHICK0;低:"SZ399001$LOW",LINETHICK0;这四行改为:开:="SZ399001$OPEN";收:="SZ399001$CLOSE";高:="SZ399001$HIGH";低:="SZ399001$LOW";

用这个就行了:LAST(MA(C,13)>REF(MA(C,13),1))=1;

熊途末路VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW13,MA(SS,2),SS);RSV:=(CLOSE-LLV(LOW,N))/

A:=MA(C,5);B:=MA(C,20);ZD:=(A-B)/B*100;XG:ZD-2;希望能够帮助您.顺祝马年投资顺利!

VAR1:=BARSLAST(C>O);VAR2:=BARSLAST(C<O);近期周期数量:IF(C>O,VAR2,VAR1);前期周期数量:REF(近期周期数量,近期周期数量);

1. (C-MA(C,5))/MA(C,5)*100 {正数为高于,负数为低于5均线的}2.{n=26,5,300 p=2,0.1,10}MID := MA(CLOSE,N);UPPER:= MID + P*STD(CLOSE,N);LOWER:= MID - P*STD(CLOSE,N);K5:=between((ma(c,2)-mid)/mid*100,5,-5);upper<ref(upper,1) and lower>ref(lower,1) and ma(mid,3)>ma(mid,5) and upper/lower<1.18;3.{N=5,1,100}ALL(C>MA(C,10),N)

大智慧5.58版的指标装入打开--功能--自编指标--点常用-新建稳赚线Var1:=(2*CLOSE+HIGH+LOW)/4;Var2:=LLV(LOW,34);Var3:=HHV(HIGH,34);xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;STICKLINE(CROSS

相关文档

大智慧选股公式大全
大智慧公式编写教程
大智慧编程函数大全
大智慧基本函数
大智慧函数教程
第n个智慧数公式
大智慧均线函数
大智慧公式导入
大智慧与通达信公式
大智慧软件指标详解
大智慧动态函数
大智慧输出函数
大智慧公式破解
大智慧板块函数
大智慧函数if用法
大智慧l2竞价公式
大智慧软件指标公式
成交笔数显示公式
电脑版